View Single Post
Old March 16th, 2013, 09:50 AM
Eric's Avatar
Eric Eric is offline
Datafeedr Team
Join Date: Feb 2008
Posts: 16,902


Ah yes, forgot that part.

Go here: The Factory > Your Store > VIEWS > CUSTOM VIEWS > compset > View menu > View Properties and check the Don't use layout for this view checkbox.

Save and then click the [Update Settings Only] button.