View Single Post
Old February 22nd, 2012, 11:32 PM
Eric's Avatar
Eric Eric is offline
Datafeedr Team
Join Date: Feb 2008
Posts: 16,902


That breadcrumb is being generated by your theme. You should check the theme settings or contact the theme developer about that.

You could try adding the following CSS code to your Custom CSS area to reduce the gap:
#view h2 { margin: 0; padding: 0;}