Datafeedr Support Forums  

Go Back   Datafeedr Support Forums > Current Version (V3) Forum > Problems
Home Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Important - The support forums are now in "read-only" mode as we transition to an alternative help desk solution. Feel free to contact us here with any of your questions or search the forums for an existing solution.
 
 
Thread Tools Search this Thread Display Modes
  #1  
Old October 3rd, 2012, 07:22 AM
wepisto wepisto is offline
 
Join Date: Jul 2012
Posts: 44
Default Picture problem in the factory

Hi,

I have a question about the updates in de datafeedr store. I have a problem with different products types they have al the same picture. example:

Lipstick red has a red picture
Lipstick blue has a red picture
Lipstick green has a red picture

The merchant say that he resolved the problem but al the pictures are the same so my question when updates the datafeed factory daily or weekly

if it is daily, than is the problem not resolved at the merchant side

Store ID: 39594
Merchant: onlinemakeup.nl
  #2  
Old October 3rd, 2012, 08:48 AM
stefan stefan is offline
 
Join Date: Feb 2008
Posts: 5,901
Default

What merchant (including network) you're referring to?
  #3  
Old October 3rd, 2012, 09:14 AM
wepisto wepisto is offline
 
Join Date: Jul 2012
Posts: 44
Default

Hi Stefan,

onlinemakeup.nl
Merchant ID: 37167

Network: Tradetracker NL
Store ID: 39594
  #4  
Old October 3rd, 2012, 09:29 AM
stefan stefan is offline
 
Join Date: Feb 2008
Posts: 5,901
Default

Tradetracker NL network has been updated since this morning so all should be up to date unless merchant did any changes after our last update.

You can see the last Datafeedr update date if you click the "more info" link under each product record in Factory. At the top look for "Modified Date".

Can you list the product names in question or the corresponding product ID numbers? Click the "more info" link under each product record in Factory and at the top look for "Product ID".
  #5  
Old October 3rd, 2012, 10:12 AM
wepisto wepisto is offline
 
Join Date: Jul 2012
Posts: 44
Default

Thanks!
  #6  
Old October 3rd, 2012, 10:32 AM
stefan stefan is offline
 
Join Date: Feb 2008
Posts: 5,901
Default

Quote:
Originally Posted by wepisto View Post
Thanks!
Quote:
Originally Posted by stefan View Post
Can you list the product names in question or the corresponding product ID numbers? Click the "more info" link under each product record in Factory and at the top look for "Product ID".
Has this been solved?
  #7  
Old October 3rd, 2012, 12:12 PM
wepisto wepisto is offline
 
Join Date: Jul 2012
Posts: 44
Default

Yes thanks
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Factory Loading Problem johngibb123 Problems 3 August 22nd, 2012 10:38 AM
Problem with factory? youngy Questions 10 December 14th, 2011 06:28 PM
access problem to my factory thomascarrier Problems 1 December 14th, 2011 06:11 AM


All times are GMT -5. The time now is 08:15 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.