Datafeedr Support Forums  

Go Back   Datafeedr Support Forums > Current Version (V3) Forum > Problems
Home Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Important - The support forums are now in "read-only" mode as we transition to an alternative help desk solution. Feel free to contact us here with any of your questions or search the forums for an existing solution.
 
 
Thread Tools Search this Thread Display Modes
  #1  
Old July 5th, 2011, 05:50 AM
ayorofrance ayorofrance is offline
 
Join Date: Sep 2010
Posts: 430
Default Product images from specific merchant not loading

Hi Eric,

I am pretty sure I have had this problem with this merchant before, but I could not find the thread again...

Anyways for one particular merchant - Joomashop - the product images are not loading.

Last time I changed the product image tag from
Code:
[product.image direct='0' tag='1']
To
Code:
[product.image direct='1' tag='1']
However this does not work any more.

Is this a problem with the merchant?

What can I do to get it working again?

The shop id is 15199.

Thanks :-)

Anders
__________________
WordPress Security - Is your WordPress secure? Get our FREE checklist and find out.

Easy-Email - Access ALL your email accounts with one login & synchronize automatically on all your computers.
  #3  
Old July 7th, 2011, 12:48 AM
ayorofrance ayorofrance is offline
 
Join Date: Sep 2010
Posts: 430
Default

Hi Eric,

Thanks for the insight... will talk to the merchant...

Have a great day...

Anders
__________________
WordPress Security - Is your WordPress secure? Get our FREE checklist and find out.

Easy-Email - Access ALL your email accounts with one login & synchronize automatically on all your computers.
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Loading large Images macfink Problems 1 May 31st, 2011 09:40 AM
Site hanging on loading images ayorofrance Problems 3 March 25th, 2011 12:00 PM
Loading non-existing images takes forever ayorofrance Problems 6 February 1st, 2011 09:04 PM


All times are GMT -5. The time now is 02:30 AM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.