Datafeedr Support Forums  

Go Back   Datafeedr Support Forums > Search Forums
Home Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: thenarrowshoe
Forum: Upgrading from V1 to V3 February 26th, 2011, 11:41 AM
Replies: 12
Views: 4,852
Posted By thenarrowshoe
So then, can I just create the categories the way...

So then, can I just create the categories the way I had in the past even though this is a lot of work or is this not possible now in v3?


I didn't realize until you pointed it out that they...
Forum: Upgrading from V1 to V3 February 26th, 2011, 10:24 AM
Replies: 12
Views: 4,852
Posted By thenarrowshoe
Okay, I can try this. Two questions though: a)...

Okay, I can try this. Two questions though:

a) Can I put in a specific style of a brand in the Men's Category --take for example your sunglass brand "Frog Skin." Let's pretend Frog Skin is a men's...
Forum: Upgrading from V1 to V3 February 25th, 2011, 10:33 PM
Replies: 12
Views: 4,852
Posted By thenarrowshoe
Hi, That's strange, I see the merchants but when...

Hi,

That's strange, I see the merchants but when I click on them from my computer nothing happens. Same with the price category. Any idea why it seems to be working on your end but not on...
Forum: Upgrading from V1 to V3 February 25th, 2011, 09:26 AM
Replies: 12
Views: 4,852
Posted By thenarrowshoe
Yes. Was that not the right thing to do?

Yes. Was that not the right thing to do?
Forum: Upgrading from V1 to V3 February 24th, 2011, 05:48 PM
Replies: 12
Views: 4,852
Posted By thenarrowshoe
Still not working, nor are the price filters. ...

Still not working, nor are the price filters.

I copied and pasted from this note:

<li><a href="[server.url type='fullpage' query='merchant=Zappos.com']">Zappos.com</a></li>

Could I be in the...
Forum: Upgrading from V1 to V3 February 24th, 2011, 01:33 PM
Replies: 12
Views: 4,852
Posted By thenarrowshoe
Merchant Filter Widgit Problem

Hi Eric,

I can't seem to get the merchant filter working properly. When I click on the link it's not going to the merchant. Any idea what might be going on?

Thanks!
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT -5. The time now is 08:06 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.