Datafeedr Support Forums  

Go Back   Datafeedr Support Forums > Search Forums
Home Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 39
Search took 0.00 seconds.
Search: Posts Made By: trymv
Forum: Problems December 4th, 2014, 02:43 AM
Replies: 2
Views: 2,736
Posted By trymv
Sorry. I appreciate you helping out even though...

Sorry. I appreciate you helping out even though it had nothing to do with datafeedr :)
Forum: Problems December 2nd, 2014, 07:33 AM
Replies: 2
Views: 2,736
Posted By trymv
[an error occurred while processing this directive]

Store ID: 37821
Website URL: http://bellybuttonringscatalog.com/
URL to page in question: any link from datafeedr

Hi,

A while back, I transferred to a new service provider. I thought I had an issue...
Forum: Problems September 3rd, 2014, 02:27 AM
Replies: 3
Views: 1,052
Posted By trymv
It looks like permissions are in order. But I...

It looks like permissions are in order. But I have tried to attach a screen shot just to make sure I've not misunderstood anything.
Forum: Problems September 2nd, 2014, 01:22 AM
Replies: 3
Views: 1,052
Posted By trymv
Retrieving deleted product images

Store ID: 36219
Website URL:
URL to page in question:

When I changed my web hosting provider, I tried to save time by not downloading all the product images, thinking that the datafeedr plugin...
Forum: Problems June 13th, 2014, 02:10 AM
Replies: 1
Views: 851
Posted By trymv
Cannot delete page cache

Store ID: 14787

I'm trying to reset my store, and I get this error:

Cannot delete page cache [More Info]

[Technical details...]

core/db:28 init_db: mysqli(wpdb)=0
unlink...
Forum: Questions June 11th, 2014, 09:57 AM
Replies: 1
Views: 969
Posted By trymv
Upgrade plan

Hi,

I just reactivated my datafeedr, but I selected the 5 site plan instead of an unlimited plan, thinking I could just activate 5 pages before I go full on. But now I understand it doesn't quite...
Forum: Problems November 5th, 2012, 05:15 PM
Replies: 6
Views: 1,481
Posted By trymv
Thanks Eric That was it. I knew it was something...

Thanks Eric

That was it. I knew it was something simple that I had forgotten to do :)
Thanks for pointing it out. Now I'll know where to look if it happens again. Have a good one!
Forum: Problems November 5th, 2012, 08:32 AM
Replies: 6
Views: 1,481
Posted By trymv
I have deleted that page from both topaz and...

I have deleted that page from both topaz and celtic, while topaz works and celtic does not. Just to test it, I now recreated it on the celtic site and updated products and settings. It still looks...
Forum: Problems November 5th, 2012, 05:20 AM
Replies: 6
Views: 1,481
Posted By trymv
I would like to have my products show 3 by 3 like...

I would like to have my products show 3 by 3 like on http://topazrings.americanringstore.com

Instead, they show up one a one product per line basis like on...
Forum: Problems November 4th, 2012, 06:48 PM
Replies: 6
Views: 1,481
Posted By trymv
Weird product feed.

Store connection key: 13tsz0oslpt8w26y

I seem to get a weird product feed on this one. I had it on another shop before, but I can't figure out what I did to change it. Can you see anything obvious?
Forum: Problems May 5th, 2012, 02:54 AM
Replies: 8
Views: 1,396
Posted By trymv
No. That was the problem. Thanks. I knew it was...

No. That was the problem. Thanks. I knew it was something simple.
Forum: Problems May 4th, 2012, 05:35 PM
Replies: 8
Views: 1,396
Posted By trymv
Store ID: 36922 So I had two shops mixed up....

Store ID: 36922

So I had two shops mixed up. Sorry about that. There are two of us working on this, and I was unaware of the other shop's existence.

Now, the store with the above mentioned store...
Forum: Problems April 30th, 2012, 12:31 PM
Replies: 8
Views: 1,396
Posted By trymv
Actually, now it seems to possibly work with the...

Actually, now it seems to possibly work with the second one. Now, the one that had WP theme usage disabled (141qzqw2jvo15her) now does not display anything at all. I think there is an additional...
Forum: Problems April 30th, 2012, 12:12 PM
Replies: 8
Views: 1,396
Posted By trymv
Thanks Eric I'm gonna bother you with one more...

Thanks Eric

I'm gonna bother you with one more though.

The shop with connection id: 14hizkp1ihax3y6m still has a problem. Any ideas on this one?

Also, the one that had WP theme usage disabled...
Forum: Problems April 29th, 2012, 06:21 PM
Replies: 8
Views: 1,396
Posted By trymv
Problem with Datafeedr pages

Store ID: 141qzqw2jvo15her

I have a problem with all the wordpress pages using datafeedr. The products are displaying, but it completely removes all of my wordpress theme and displays only what is...
Forum: Problems April 7th, 2012, 05:17 AM
Replies: 2
Views: 988
Posted By trymv
Thanks. I knew it was probably something simple...

Thanks. I knew it was probably something simple like that.
Forum: Problems April 4th, 2012, 06:35 PM
Replies: 2
Views: 988
Posted By trymv
Question dead link

Hi,

Store ID: 125uzgvrhosl4a91

My category called "White" in this store is not displaying on my page. The menu shows a link to it, but the link does not work. All the other categories work just...
Forum: Questions February 6th, 2012, 05:19 AM
Replies: 2
Views: 1,691
Posted By trymv
I am just now rebuilding my site, but what I mean...

I am just now rebuilding my site, but what I mean is for you to have a look at the store on the datafeedr end and look for obvious ways for me to improve performance.
Forum: Questions February 6th, 2012, 02:39 AM
Replies: 2
Views: 1,691
Posted By trymv
Hostmonster

Store ID: ee3zfjkxe5i3w7os

Hi,

My hostmonster account was just suspended due to CPU Throttling/Performance Issues (https://my.hostmonster.com/cgi/help/564)

So I checked through their logs, and it...
Forum: Problems February 3rd, 2012, 10:10 AM
Replies: 2
Views: 997
Posted By trymv
Thanks. It actually finished the update some...

Thanks.

It actually finished the update some time between my post and yours. I'll give it a try if it happens again :)
Forum: Problems February 3rd, 2012, 09:32 AM
Replies: 2
Views: 997
Posted By trymv
Exclamation Store updating hangs on Reading...

Hi,

My products weren't showing on my web site, so I reset my store. Now it won't import the products when I hit the update products and settings button. It seems to start, but then it hangs when it...
Forum: Problems November 25th, 2011, 05:41 AM
Replies: 30
Views: 7,893
Posted By trymv
I have the same problem occasionally. It seems to...

I have the same problem occasionally. It seems to be an intermittent problem and quite possibly a bug.

Now I did a search and got the button. I added 10 products. Then I found one that did not...
Forum: Questions July 29th, 2011, 05:43 AM
Replies: 1
Views: 1,134
Posted By trymv
Adding new affiliate network tracking parameters

Hi,

I have just been accepted to a new affiliate network, and now I am trying to add my affiliate ID somwhere. I haven't done this since I first signed up, and I can't seem to find out where to...
Forum: Problems July 11th, 2011, 08:41 AM
Replies: 9
Views: 3,213
Posted By trymv
Ah. Brilliant. That's exactly what I've been...

Ah. Brilliant. That's exactly what I've been looking for :)

Thanks, Eric
Forum: Problems July 11th, 2011, 08:20 AM
Replies: 9
Views: 3,213
Posted By trymv
OK, I think you are assuming that I have done a...

OK, I think you are assuming that I have done a number of things I have not done. I'll tell you exactly what I have done:

I have created a custom view, added a product list to it, and then I pasted...
Showing results 1 to 25 of 39

 
Forum Jump

All times are GMT -5. The time now is 07:11 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.