Datafeedr Support Forums  

Go Back   Datafeedr Support Forums > Search Forums
Home Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: azjudy
Forum: Problems March 14th, 2012, 12:09 PM
Replies: 45
Views: 24,588
Posted By azjudy
DOH! I created the folder in the same area in...

DOH!

I created the folder in the same area in file manager where the /tmp folder was. I just noticed that it wasn't in public_html, so I moved it and tried the new directory assignment again and it...
Forum: Problems March 14th, 2012, 11:58 AM
Replies: 45
Views: 24,588
Posted By azjudy
I tried that...and I get an error message saying...

I tried that...and I get an error message saying "Directory not found" - It's in the exact same path as /tmp
Forum: Problems March 14th, 2012, 11:42 AM
Replies: 45
Views: 24,588
Posted By azjudy
Hi Eric, I did all 3 steps as you suggested. I...

Hi Eric,
I did all 3 steps as you suggested. I also created a directory /storetmp and changed permissions to 777. In the other thread (http://www.datafeedr.com/forums/show...7403#post27403) it...
Forum: Problems March 14th, 2012, 10:17 AM
Replies: 45
Views: 24,588
Posted By azjudy
Another thought... I don't think anyone was...

Another thought...

I don't think anyone was working on either broken site around the time they broke. However, I was working on setting up a third store around that time. That shouldn't have...
Forum: Problems March 14th, 2012, 10:02 AM
Replies: 45
Views: 24,588
Posted By azjudy
Hi Eric, I didn't see the last post about turning...

Hi Eric,
I didn't see the last post about turning the "debug log" on until I was going to post this morning about another mystery update that broke the entire store again.

My last outclick on the...
Forum: Problems March 12th, 2012, 10:27 AM
Replies: 45
Views: 24,588
Posted By azjudy
Thanks Eric - I hope that does the trick! :)

Thanks Eric - I hope that does the trick! :)
Forum: Problems March 12th, 2012, 10:16 AM
Replies: 45
Views: 24,588
Posted By azjudy
Changing "Auto-Update Options" to disable isn't working

I've double checked the list of recommendations to fix this issue and it's still happening. All my sites are hosted at Hostgator.

My problem occurs with the auto update. If there is a hiccup -...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT -5. The time now is 08:52 AM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.