Datafeedr Support Forums  

Go Back   Datafeedr Support Forums > Search Forums
Home Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 21 of 21
Search took 0.00 seconds.
Search: Posts Made By: RyanVega
Forum: Questions July 12th, 2011, 04:14 PM
Replies: 4
Views: 2,532
Posted By RyanVega
OK thanks that works great. And wow that is an...

OK thanks that works great.

And wow that is an awesome Firebug tutorial, will make things so much easier!

Cheers.
Forum: Questions July 12th, 2011, 03:42 PM
Replies: 4
Views: 2,532
Posted By RyanVega
Sure, sorry forgot to add that :) Store ID is...

Sure, sorry forgot to add that :)

Store ID is 31967
Site URL is new - http://thebedroomcollection.co.uk

Issue is occuring on the individual product pages.

Let me know if you need anything...
Forum: Questions July 12th, 2011, 03:10 PM
Replies: 4
Views: 2,532
Posted By RyanVega
Float Images to Right on Product Detail View

Hey,

Cant find out how to do this after searching forum . . .

I am trying to float my product image to the right on the product detail view so that the text wraps around it. At the moment the image...
Forum: Problems June 6th, 2011, 02:58 PM
Replies: 10
Views: 3,588
Posted By RyanVega
OK fair enough, I have checked that out and it...

OK fair enough, I have checked that out and it works like a charm.

Thanks for all the help,

Ryan
Forum: Problems June 6th, 2011, 02:48 PM
Replies: 10
Views: 3,588
Posted By RyanVega
Hmm that update seems fine for me as well, I can...

Hmm that update seems fine for me as well, I can see the text you added.

Am definitely using the correct update button. Updates seem to be fine for me as well at the moment when I make changes,...
Forum: Problems June 6th, 2011, 02:29 PM
Replies: 10
Views: 3,588
Posted By RyanVega
Ok sent, thanks a lot

Ok sent, thanks a lot
Forum: Problems June 6th, 2011, 02:19 PM
Replies: 10
Views: 3,588
Posted By RyanVega
Not as far as im aware, plus it only started...

Not as far as im aware, plus it only started happending lately and I havent installed anything new. Also I have tried viewing in in IE, Chrome and Firefox and it is the same in all three . . .
Forum: Problems June 6th, 2011, 01:55 PM
Replies: 10
Views: 3,588
Posted By RyanVega
Hi, Here is an example of a product I have just...

Hi,

Here is an example of a product I have just updated in the factory, but it is not updated on my site. I have updated products and settings from inside...
Forum: Problems June 6th, 2011, 12:05 PM
Replies: 10
Views: 3,588
Posted By RyanVega
Product Descriptions Not Updating Properly

Hi,

I am having problems updating the product descriptions from the merchant datafeeds in my store. I like to rewrite these descriptions at least somewhat to get the unique content.

At the moment...
Forum: Questions April 27th, 2011, 07:36 AM
Replies: 8
Views: 7,191
Posted By RyanVega
OK I *think* I have sorted it. Cheers

OK I *think* I have sorted it.

Cheers
Forum: Questions April 27th, 2011, 04:14 AM
Replies: 8
Views: 7,191
Posted By RyanVega
Hi Eric, I have tried to amend my CSS using the...

Hi Eric,

I have tried to amend my CSS using the code you provided but for some reasons it does not make any difference to my views. I have changed different values but nothing has any affect.

Is...
Forum: Questions April 25th, 2011, 08:10 AM
Replies: 8
Views: 7,191
Posted By RyanVega
Ok thanks for that Eric. I will have a play...

Ok thanks for that Eric.

I will have a play around with that and see how it goes. The only thing I have altered is the text size for the product titles, this was changed from H2 to H4 but that seems...
Forum: Questions April 24th, 2011, 06:30 PM
Replies: 8
Views: 7,191
Posted By RyanVega
Hi again Eric, After playing around with this...

Hi again Eric,

After playing around with this setting on a few different pages, it doesn't quite solve the problem every time. Even when limiting the number of characters in the title, different...
Forum: Questions April 24th, 2011, 03:21 PM
Replies: 8
Views: 7,191
Posted By RyanVega
Wow that works perfectly. Awesome superfast...

Wow that works perfectly.

Awesome superfast support - bloody brilliant . . . thanks!
Forum: Questions April 24th, 2011, 02:53 PM
Replies: 8
Views: 7,191
Posted By RyanVega
How to Limit Product Title Lengths On Category Pages?

Hi,

I have had a search through the forum and cant quite find the answer to this one. I would like to know how I can limit the length of product titles on my category pages, I guess limiting to a...
Forum: Questions March 30th, 2011, 11:24 AM
Replies: 2
Views: 1,528
Posted By RyanVega
No one that can help me out with this one?

No one that can help me out with this one?
Forum: Questions March 27th, 2011, 09:16 AM
Replies: 2
Views: 2,452
Posted By RyanVega
Ah ok, I had already done that when installing...

Ah ok, I had already done that when installing wordpress but it seems to have reverted back to default somehow. Maybe it didnt save my changes properly. Oh well its all ok now.

Thanks for quick...
Forum: Questions March 27th, 2011, 09:09 AM
Replies: 2
Views: 2,452
Posted By RyanVega
How to Remove "?q=store" from Slugs

Hi,

I am new to datafeedr and just working on my first store. I cannot seem to work out how to get rid of "?q=store" from my URL's. A typicaly category page on my site looks like the link...
Forum: Problems March 26th, 2011, 06:04 PM
Replies: 2
Views: 2,323
Posted By RyanVega
All seems to be ok now, not sure why but the site...

All seems to be ok now, not sure why but the site seems to have fixed itself! Thanks for the help anyway
Forum: Questions March 25th, 2011, 03:55 PM
Replies: 2
Views: 1,528
Posted By RyanVega
Theme Junkie Customisation

I am currently using themes by theme-junkie.com on most of my sites and was wondering if anyone has managed to customise one of their themes to include datafeedr categories in the navigation?

My...
Forum: Problems March 25th, 2011, 02:36 AM
Replies: 2
Views: 2,323
Posted By RyanVega
Temporary Folder Not Working

Hi,

I have just installed datafeedr on my first wordpress site but am having problems with the setup.

When I click 'setup' in the directories section a red error message appears saying "/tmp" does...
Showing results 1 to 21 of 21

 
Forum Jump

All times are GMT -5. The time now is 01:52 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.