Datafeedr Support Forums  

Go Back   Datafeedr Support Forums > Search Forums
Home Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 90
Search took 0.00 seconds.
Search: Posts Made By: allant
Forum: Problems May 8th, 2014, 08:30 AM
Replies: 9
Views: 1,715
Posted By allant
Thanks again Stefan will pass info on

Thanks again Stefan will pass info on
Forum: Problems May 8th, 2014, 06:34 AM
Replies: 9
Views: 1,715
Posted By allant
Hi Stefan, Sykes IT people have got back to me...

Hi Stefan,

Sykes IT people have got back to me on this via Simon James and are asking:

"Simon, please can you ask Allan for more details on how he has configured datafeedr.com, as he will have had...
Forum: Problems April 29th, 2014, 06:46 AM
Replies: 3
Views: 3,565
Posted By allant
Please disregard the above I have found the...

Please disregard the above I have found the problem
Forum: Problems April 29th, 2014, 03:37 AM
Replies: 3
Views: 3,565
Posted By allant
Thanks for getting back to me Stefan, and pleased...

Thanks for getting back to me Stefan, and pleased to hear link worked for you, it must be local to me. When I click on any of the AW links I get a BT page up (BT is my broadband supplier) saying...
Forum: Problems April 29th, 2014, 12:27 AM
Replies: 3
Views: 3,565
Posted By allant
AW LINKS NOT WORKING

Hi

None of my AW LINKS are working example:

http://www.awin1.com/pclick.php?p=128052488&a=82458&m=3300

This is happening with all links that I have tested

Best Regards
Allan
Forum: Problems April 23rd, 2014, 10:24 AM
Replies: 9
Views: 1,715
Posted By allant
Thanks for the info Stefan, I have informed AW...

Thanks for the info Stefan, I have informed AW and they have passed on to IT staff
Forum: Problems April 23rd, 2014, 08:51 AM
Replies: 9
Views: 1,715
Posted By allant
It's showing on every product page I check,...

It's showing on every product page I check, should I inform them of this?
Forum: Problems April 23rd, 2014, 05:48 AM
Replies: 9
Views: 1,715
Posted By allant
http://sophiesescapes.co.uk/wp-content/uploads/201...

http://sophiesescapes.co.uk/wp-content/uploads/2014/04/IMAGE-EXAMPLE1.jpg

Hi Stefan thanks for getting back to me. Pages are on-site no problem as I store locally.

As the thumbnails are too small I...
Forum: Problems April 23rd, 2014, 12:13 AM
Replies: 9
Views: 1,715
Posted By allant
ERROR LOADING IMAGE

Hi
I am getting error loading image on the product main image for Sykes holiday cottages on AW, is it an error with their feed?

All the best
Allan
Forum: Problems February 11th, 2014, 10:21 PM
Replies: 2
Views: 1,533
Posted By allant
Thanks AGAIN Eric that sorted it :)

Thanks AGAIN Eric that sorted it :)
Forum: Problems February 11th, 2014, 09:48 PM
Replies: 2
Views: 1,533
Posted By allant
Page distortion

Hi Eric,
I seem to have broken something
http://sophiesescapes.co.uk/shop/category/scotland-holiday-cottages/
http://sophiesescapes.co.uk/shop/category/england-cottages/

I went into category...
Forum: Questions January 23rd, 2014, 01:31 PM
Replies: 2
Views: 934
Posted By allant
Thanks Eric amazing service as usual

Thanks Eric amazing service as usual
Forum: Questions January 23rd, 2014, 01:28 PM
Replies: 2
Views: 934
Posted By allant
WOO THEME

Hi,
Does anyone know if WOOTHEME CANVAS is compatable with datafeedr.
Thanks
Allan
Forum: Problems December 13th, 2013, 06:41 PM
Replies: 2
Views: 1,344
Posted By allant
Thanks Stefan

Thanks Stefan
Forum: Problems December 13th, 2013, 04:28 PM
Replies: 2
Views: 1,344
Posted By allant
CANCEL

Hi I have tried to cancel my 5 site plan. I have opened a 1 site plan OK. Would you be kind enough to cancel 5 site plan, I have stopped payment for 5 site plan but it still shows live on my...
Forum: Questions December 10th, 2013, 06:49 AM
Replies: 1
Views: 1,025
Posted By allant
Embed a custom product

Hi,
Is it possible to embed a custom product into a page. For instance I would like to embed a custom product detail as I have on this page:...
Forum: Questions November 22nd, 2013, 10:23 AM
Replies: 3
Views: 1,083
Posted By allant
Thanks Eric, have a good weekend

Thanks Eric, have a good weekend
Forum: Questions November 22nd, 2013, 08:24 AM
Replies: 3
Views: 1,083
Posted By allant
HTML

Hi,
I am trying to improve the user experience on this site and have applied html to a product page for a specific property. Before I embark on applying this to other appropriate properties I thought...
Forum: Problems November 15th, 2013, 09:53 AM
Replies: 3
Views: 1,411
Posted By allant
Thanks Eric, your'e brilliance shines through...

Thanks Eric, your'e brilliance shines through once again, removed minify and all is OK
Forum: Problems November 15th, 2013, 06:39 AM
Replies: 3
Views: 1,411
Posted By allant
HELP

Hi
I was experimenting and inserted a google map tag into the product description, it didn't work and now I have broke something. Can anyone help put me right on how to fix this stupid mistake THANKS...
Forum: Questions November 11th, 2013, 11:30 AM
Replies: 1
Views: 967
Posted By allant
Hi Eric, please ignore the problem seems to stem...

Hi Eric, please ignore the problem seems to stem from my VPS

Best Regards
Allan
Forum: Questions November 11th, 2013, 11:24 AM
Replies: 1
Views: 967
Posted By allant
SITES NOT FUNCTIONING

Hi Eric, my sites are not loading your datafeedr
http://sophiesescapes.co.uk/shop/category/cornwall/
ellyz.co.uk
martyz.co.uk
danyz.co.uk

Can u have look please and hopefully advise

Best...
Forum: Questions October 30th, 2013, 10:08 PM
Replies: 1
Views: 1,131
Posted By allant
MAKE PRICE BOLD

http://martyz.co.uk/store/snowboards-women/ride-rapture-snowboard-154-2012-women-4695902114653313/

Hi Eric,

I want to make the price larger and bold. I entered the following css:

#view .pl .t1...
Forum: Questions October 30th, 2013, 11:03 AM
Replies: 1
Views: 891
Posted By allant
Related Products

Hi Eric, Can I change the heading "Related Products" on the product description page to something else. If so how would I do it. Had a look through threads etc, can't find a reference on this. Many...
Forum: Questions September 6th, 2013, 09:33 AM
Replies: 6
Views: 1,364
Posted By allant
Thanks for getting back to me so quickly Eric....

Thanks for getting back to me so quickly Eric. Yeah you were right, don't know what went wrong, I put the permalink back to default, saved, then back to sample-post, saved, and it's working now....
Showing results 1 to 25 of 90

 
Forum Jump

All times are GMT -5. The time now is 03:51 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.